<!DOCTYPE HTML>
<html lang="en">
<head>
    <title>
        MLB Baseball Box Scores
    </title>
    <script type="text/javascript">var contentLeagueID="sport/baseball/mlb";</script>
    
    
    
    
    
    
    

    <script language="JavaScript">
        var sdi = sdi || {};
		<!--
		OAS_rn = new String (Math.random()); 
		OAS_rns = OAS_rn.substring (2, 11);
        // -->
        sdi.breadCrumbTrail = ["baseball","mlb","results","boxscore"];
    </script>

    <LINK href="//images.sportsdirectinc.com/styles/hst/sdi_hst_nav.css" type="text/css" rel="stylesheet"><LINK href="//images.sportsdirectinc.com/styles/hst/sdi_digitalfirst.css" type="text/css" rel="stylesheet"><LINK href="//images.sportsdirectinc.com/styles/scores/scores.css" type="text/css" rel="stylesheet">
    <!-- Extra Commands -->
  
  
   <!--START SportsDirect Inc. GOOGLE ANALYTICS-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function ()
            { (i[r].q = i[r].q || []).push(arguments) }
            , i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3281509-15', 'auto');
        ga('send', 'pageview');
</script>
    <!--END SportsDirect Inc. GOOGLE ANALYTICS-->
  
    <script src="//images.sportsdirectinc.com/styles/hst/javascript/sdi_hst_dropdowns.js" type="text/javascript"></script><meta content="width=device-width, initial-scale=1.0" name="viewport"></meta><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script><script type="text/javascript">
    jQuery.noConflict();
    (function($) {
$(document).ready(function() {
          $('body').addClass('site-ocr');
        });
    })
    (jQuery);
  </script>
    <!-- End Command -->
    
   
	
<!-- End HeadTag Control -->			
	</HEAD>
	<body>
		<DIV id="sdi-wrapper" class="sdi-boxscore-page">
			<div id="sdi-ad-outsidewrapper"></div> 
			<DIV id="sdi-masthead">
				

<meta charset="UTF-8"><script type="text/javascript">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</script><meta name="application-name" id="app-name" content="orangecountyregister"><meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="msvalidate.01" content="4B535F7EB2971D1FCBA5D1D3E3E292C3"/>
<script src="//cdn.optimizely.com/js/8267343927.js"></script><title>Sports News, Sports Scores: Orange County Register</title>
<script type='text/javascript'>
	/* <![CDATA[ */
	var scriptHelpers = { "staticPath": "https:\/\/assets.digitalfirstmedia.com\/prod\/static" };
/* ]]> */
</script>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//launch.newsinc.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//assets.digitalfirstmedia.com'/>
<link rel='dns-prefetch' href='//s.ntv.io'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Orange County Register &raquo; Feed" href="https://www.ocregister.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orange County Register &raquo; Comments Feed" href="https://www.ocregister.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orange County Register &raquo; Soccer Category Feed" href="https://www.ocregister.com/sports/soccer/feed/"/>
<meta name='description' content='Coverage of professional soccer in Southern California, including LA Galaxy news.'/>
<meta name='keywords' content='MLS, LA Galaxy'/>
<script type="text/javascript">
	window._wpemojiSettings = {
		"baseUrl": "https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/",
		"ext": ".png",
		"svgUrl": "https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/",
		"svgExt": ".svg",
		"source": { "concatemoji": "https:\/\/www.ocregister.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4" }
	};
	!function(a, b, c) {
		function d(a, b) {
			var c = String.fromCharCode;
			l.clearRect(0, 0, k.width, k.height), l.fillText(c.apply(this, a), 0, 0);
			var d = k.toDataURL();
			l.clearRect(0, 0, k.width, k.height), l.fillText(c.apply(this, b), 0, 0);
			var e = k.toDataURL();
			return d === e
		}

		function e(a) {
			var b;
			if (!l || !l.fillText) return!1;
			switch (l.textBaseline = "top", l.font = "600 32px Arial", a) {
			case"flag":
				return!(b = d([55356, 56826, 55356, 56819], [55356, 56826, 8203, 55356, 56819])) &&
				(b = d([55356, 57332, 56128, 56423, 56128, 56418, 56128, 56421, 56128, 56430, 56128, 56423, 56128, 56447],
					[
						55356, 57332, 8203, 56128, 56423, 8203, 56128, 56418, 8203, 56128, 56421, 8203, 56128, 56430, 8203, 56128, 56423,
						8203, 56128, 56447
					]), !b);
			case"emoji":
				return b = d([55357, 56692, 8205, 9792, 65039], [55357, 56692, 8203, 9792, 65039]), !b
			}
			return!1
		}

		function f(a) {
			var c = b.createElement("script");
			c.src = a, c.defer = c.type = "text/javascript", b.getElementsByTagName("head")[0].appendChild(c)
		}

		var g, h, i, j, k = b.createElement("canvas"), l = k.getContext && k.getContext("2d");
		for (j = Array("flag", "emoji"), c.supports = { everything: !0, everythingExceptFlag: !0 }, i = 0; i < j.length; i++)
			c.supports[j[i]] = e(j[i]), c.supports.everything = c.supports.everything && c.supports[j[i]], "flag" !== j[i] &&
				(c.supports.everythingExceptFlag = c.supports.everythingExceptFlag && c.supports[j[i]]);
		c.supports.everythingExceptFlag = c.supports.everythingExceptFlag && !c.supports.flag, c.DOMReady =
			!1, c.readyCallback = function() { c.DOMReady = !0 }, c.supports.everything ||
		(h = function() { c.readyCallback() }, b.addEventListener
			? (b.addEventListener("DOMContentLoaded", h, !1), a.addEventListener("load", h, !1))
			: (a.attachEvent("onload", h), b.attachEvent("onreadystatechange",
				function() { "complete" === b.readyState && c.readyCallback() })), g =
			c.source || {}, g.concatemoji ? f(g.concatemoji) : g.wpemoji && g.twemoji && (f(g.twemoji), f(g.wpemoji)))
	}(window, document, window._wpemojiSettings);
</script>
<style type="text/css">
	img.wp-smiley,
	img.emoji {
		display: inline !important;
		border: none !important;
		box-shadow: none !important;
		height: 1em !important;
		width: 1em !important;
		margin: 0 .07em !important;
		vertical-align: -0.1em !important;
		background: none !important;
		padding: 0 !important;
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.ocregister.com/_static/??/wp-content/plugins/inform-video-match/css/ndn_plugin_public.css,/wp-content/plugins/site-ocr/static/css/screen.min.css?m=1520385759' type='text/css' media='all'/>
<link rel='stylesheet' id='mason-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4.9.4' type='text/css' media='all'/>
<link rel='stylesheet' id='knowlton-styles-css' href='https://assets.digitalfirstmedia.com/prod/static/css/boldcoastal.0a34720cbf417fecd040.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='all-css-4' href='https://www.ocregister.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1520455690g' type='text/css' media='all'/>
<style>.headroom--not-top .logo a { background-image: url(http://www.ocregister.com/wp-content/uploads/2017/04/ocr-logo-sm1.svg); }</style><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript'>
	/* <![CDATA[ */
	var adLayersDFP = {
		"layerDebugLabel": "Current ad layer",
		"consoleDebugLabel": "Switch to Google console",
		"adUnitPrefix": "div-gpt-ad-"
	};
/* ]]> */
</script>
<script type='text/javascript'>
	/* <![CDATA[ */
	var adLayersAdServer = { "jsAPIClass": "AdLayersDFPAPI" };
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocregister.com/_static/??-eJyNy8sKwjAQheEXcjpeCOpCfJQSk1QnJJOQmSp9+1pEcFNweQ7/h68KrrAGVqxpvBMLWg/JTqEJxp8BfqhdlA3+LdZq4qG0DE/yoUC26h4LY8/9p+jreEvk1riQBiiuoahVcov9Xl0mfrNrvuzMfns4maM5xxnUFVNu'></script>
<link rel='https://api.w.org/' href='https://www.ocregister.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocregister.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocregister.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.9.4"/>

<script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
<style>
	.getty.alignleft { margin-right: 5px; }

	.getty.alignright { margin-left: 5px; }
</style>
<!-- BEGIN wp-parsely Plugin Version 1.10.2 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.2'/>
<script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"WebPage","headline":"Soccer","url":"http:\/\/www.ocregister.com:443\/sports\/soccer\/"}   </script>
<!-- END wp-parsely Plugin Version 1.10.2 -->
<meta property="fb:pages" content="6883399629"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats { display: none }</style><script>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</script><meta name="google-site-verification" content="cgpEpd98F7xFS0-WkGzGDc2KVzggxgQbOZaXRXYT61o"/>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
	var dfpAdUnits = {};
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script> <script type="text/javascript">
          			var ranNum = Math.floor(Math.random() * 101);
          			var ranRPN = ranNum.toString();
          		</script> <script type="text/javascript">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</script>
<!-- Google Tag Manager Data Layer -->
<script type='text/javascript'>
	analyticsEvent = function() {};
	analyticsSocial = function() {};
	analyticsVPV = function() {};
	analyticsClearVPV = function() {};
	analyticsForm = function() {};
	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'ga_ua': 'UA-61435456-15',
		'quantcast': 'p-4ctCQwtnNBNs2',
		'quantcast label': 'LANewsGroup',
		'comscore': '6035443',
		'Publisher Domain': 'ocregister.com',
		'Publisher Product': 'ocregister.com',
		'kv': 'Soccer',
		'Platform': 'WP',
		'Release Version': '4.9.4',
		'Digital Publisher': '',
		'Section': 'Soccer',
		'Taxonomy1': '',
		'Taxonomy2': '',
		'Taxonomy3': '',
		'Taxonomy4': '',
		'Taxonomy5': '',
		'Publisher State': 'SCNG',
		'Page Type': 'section',
		'User ID': '',
		'Behind Paywall': '',
		'Mobile Presentation': 'no',
		'Canonical URL': 'https://www.ocregister.com/sports/soccer/',
		'Content Title': 'Soccer',
		'URL': 'https://www.ocregister.com/sports/soccer/',
		'Page Title': 'Soccer'
	});
</script>
<!-- End Google Tag Manager Data Layer -->
<!-- Google Tag Manager -->
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-TLFP4R');
</script><!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="section"/>
<meta property="og:title" content="Orange County Register"/>
<meta property="og:url" content="https://www.ocregister.com/2018/03/04/la-galaxy-open-the-new-mls-season-with-a-win-over-the-portland-timbers/"/>
<meta property="og:site_name" content="Orange County Register"/>
<meta property="og:image" content="https://www.ocregister.com/wp-content/uploads/2017/04/cropped-ocr_icon11.jpg?w=512&amp;h=512"/>
<meta property="og:image:width" content="512"/>
<meta property="og:image:height" content="512"/>
<meta property="og:locale" content="en_US"/>
<link rel="icon" href="https://www.ocregister.com/wp-content/uploads/2017/04/cropped-ocr_icon11.jpg?w=32" sizes="32x32"/>
<link rel="icon" href="https://www.ocregister.com/wp-content/uploads/2017/04/cropped-ocr_icon11.jpg?w=192" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.ocregister.com/wp-content/uploads/2017/04/cropped-ocr_icon11.jpg?w=180"/>
<meta name="msapplication-TileImage" content="https://www.ocregister.com/wp-content/uploads/2017/04/cropped-ocr_icon11.jpg?w=270"/>
</head>

<body class="archive category category-soccer category-1183 wp-custom-logo">

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TLFP4R' height='0' width='0' style='display: none; visibility: hidden'></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<nav class="pushnav">
<ul id="pushnav" class="menu">
<li id="menu-item-170515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-170515 menu-large">
	<a href="https://www.ocregister.com/news/">News</a>
	<ul class="sub-menu">
		<li id="menu-item-262233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262233 menu-large">
			<a href="https://www.ocregister.com/news/">News</a>
		</li>
		<li id="menu-item-172777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172777 menu-large">
			<a href="https://www.ocregister.com/news/crime/">Crime + Public Safety</a>
		</li>
		<li id="menu-item-5858704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5858704 menu-large">
			<a href="https://www.ocregister.com/business/">Business</a>
		</li>
		<li id="menu-item-170517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170517 menu-large">
			<a href="https://www.ocregister.com/news/politics/">Politics</a>
		</li>
	</ul>
</li>
<li id="menu-item-5833667" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-5833667 menu-large">
	<a href="https://www.ocregister.com/location/california/orange-county/">North OC News</a>
	<ul class="sub-menu">
		<li id="menu-item-187550" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-187550 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/anaheim/">Anaheim</a>
		</li>
		<li id="menu-item-5763080" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763080 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/brea/">Brea</a>
		</li>
		<li id="menu-item-5763079" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763079 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/buena-park/">Buena Park</a>
		</li>
		<li id="menu-item-5763081" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763081 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/cypress/">Cypress</a>
		</li>
		<li id="menu-item-187252" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-187252 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/fullerton/">Fullerton</a>
		</li>
		<li id="menu-item-5763082" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763082 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/garden-grove/">Garden Grove</a>
		</li>
		<li id="menu-item-5763083" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763083 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/la-habra/">La Habra</a>
		</li>
		<li id="menu-item-5763084" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763084 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/la-palma/">La Palma</a>
		</li>
		<li id="menu-item-5763085" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763085 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/orange/">Orange + Villa Park</a>
		</li>
		<li id="menu-item-5763086" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763086 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/placentia/">Placentia</a>
		</li>
		<li id="menu-item-179285" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-179285 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/santa-ana/">Santa Ana</a>
		</li>
		<li id="menu-item-5763087" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763087 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/seal-beach/">Seal Beach+ Los Alamitos</a>
		</li>
		<li id="menu-item-5763088" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763088 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/stanton/">Stanton</a>
		</li>
		<li id="menu-item-259974" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-259974 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/tustin/">Tustin</a>
		</li>
		<li id="menu-item-5763089" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763089 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/westminster/">Westminster</a>
		</li>
		<li id="menu-item-5763090" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763090 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/yorba-linda/">Yorba Linda</a>
		</li>
	</ul>
</li>
<li id="menu-item-5833666" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-5833666 menu-large">
	<a href="https://www.ocregister.com/location/california/orange-county/">South OC News</a>
	<ul class="sub-menu">
		<li id="menu-item-188577" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-188577 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/costa-mesa/">Costa Mesa</a>
		</li>
		<li id="menu-item-5763091" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763091 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/dana-point/">Dana Point</a>
		</li>
		<li id="menu-item-263372" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-263372 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/fountain-valley/">Fountain Valley</a>
		</li>
		<li id="menu-item-5763092" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763092 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/huntington-beach/">Huntington Beach</a>
		</li>
		<li id="menu-item-179547" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-179547 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/irvine/">Irvine</a>
		</li>
		<li id="menu-item-5763093" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763093 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/laguna-beach/">Laguna Beach</a>
		</li>
		<li id="menu-item-5763095" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763095 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/laguna-niguel/">Laguna Niguel + Aliso Viejo</a>
		</li>
		<li id="menu-item-5763094" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763094 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/laguna-hills/">Laguna Hills</a>
		</li>
		<li id="menu-item-5763096" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763096 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/ladera-ranch/">Ladera Ranch</a>
		</li>
		<li id="menu-item-5763097" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763097 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/lake-forest/">Lake Forest</a>
		</li>
		<li id="menu-item-259537" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-259537 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/laguna-woods/">Laguna Woods</a>
		</li>
		<li id="menu-item-5763098" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763098 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/mission-viejo/">Mission Viejo</a>
		</li>
		<li id="menu-item-5763099" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763099 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/newport-beach/">Newport Beach</a>
		</li>
		<li id="menu-item-5763100" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763100 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/rancho-santa-margarita/">Rancho Santa Margarita</a>
		</li>
		<li id="menu-item-5763101" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763101 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/san-clemente/">San Clemente</a>
		</li>
		<li id="menu-item-5763102" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763102 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/san-juan-capistrano/">San Juan Capistrano</a>
		</li>
	</ul>
</li>
<li id="menu-item-2353067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353067 menu-large">
	<a href="http://obits.ocregister.com/obituaries/orangecounty/">Obituaries</a>
</li>
<li id="menu-item-170524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170524 menu-large">
	<a href="https://www.ocregister.com/opinion/">Opinion</a>
</li>
<li id="menu-item-170528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-170528 menu-large">
	<a href="https://www.ocregister.com/sports/">Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-262433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262433 menu-large">
			<a href="https://www.ocregister.com/sports/">Sports</a>
		</li>
		<li id="menu-item-266209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266209 menu-large">
			<a href="https://www.ocregister.com/sports/mlb/los-angeles-angels/">Angels</a>
		</li>
		<li id="menu-item-266573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266573 menu-large">
			<a href="https://www.ocregister.com/sports/mlb/los-angeles-dodgers/">Dodgers</a>
		</li>
		<li id="menu-item-266609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266609 menu-large">
			<a href="https://www.ocregister.com/sports/nfl/los-angeles-chargers/">Chargers</a>
		</li>
		<li id="menu-item-266934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266934 menu-large">
			<a href="https://www.ocregister.com/sports/nfl/los-angeles-rams/">Rams</a>
		</li>
		<li id="menu-item-266193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266193 menu-large">
			<a href="https://www.ocregister.com/sports/nhl/anaheim-ducks/">Ducks</a>
		</li>
		<li id="menu-item-266200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266200 menu-large">
			<a href="https://www.ocregister.com/sports/nhl/los-angeles-kings/">Kings</a>
		</li>
		<li id="menu-item-172798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172798 menu-large">
			<a href="https://www.ocregister.com/sports/nba/lakers/">Lakers</a>
		</li>
		<li id="menu-item-172812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172812 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/">OC Varsity</a>
		</li>
		<li id="menu-item-266171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266171 menu-large">
			<a href="https://www.ocregister.com/sports/nba/clippers/">Clippers</a>
		</li>
		<li id="menu-item-267993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267993 menu-large">
			<a href="https://www.ocregister.com/sports/college-sports/">College Sports</a>
		</li>
		<li id="menu-item-5768368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5768368 menu-large">
			<a href="https://www.ocregister.com/sports/college-sports/usc/">USC</a>
		</li>
		<li id="menu-item-5769432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5769432 menu-large">
			<a href="https://www.ocregister.com/sports/college-sports/ucla/">UCLA</a>
		</li>
		<li id="menu-item-266592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266592 menu-large">
			<a href="https://www.ocregister.com/sports/mmaboxing/">MMA/Boxing</a>
		</li>
		<li id="menu-item-270474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270474 menu-large">
			<a href="https://www.ocregister.com/sports/soccer/">Soccer</a>
		</li>
	</ul>
</li>
<li id="menu-item-5791226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5791226 menu-large">
	<a href="https://www.ocregister.com/sports/high-school-sports/">OC Varsity</a>
	<ul class="sub-menu">
		<li id="menu-item-5792289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5792289 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/">OC Varsity</a>
		</li>
		<li id="menu-item-5791230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791230 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-football/">Football</a>
		</li>
		<li id="menu-item-5791229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791229 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-basketball/">Basketball</a>
		</li>
		<li id="menu-item-5791228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791228 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-baseball/">Baseball</a>
		</li>
		<li id="menu-item-5791232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791232 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-softball/">Softball</a>
		</li>
		<li id="menu-item-5791231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791231 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-soccer/">Soccer</a>
		</li>
		<li id="menu-item-5791249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791249 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-tennis/">Tennis</a>
		</li>
		<li id="menu-item-5791242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791242 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-volleyball/">Volleyball</a>
		</li>
		<li id="menu-item-5792199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5792199 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-recruiting/">Recruiting</a>
		</li>
		<li id="menu-item-5791243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791243 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-swimming/">Swimming</a>
		</li>
		<li id="menu-item-5791244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791244 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-water-polo/">Water Polo</a>
		</li>
		<li id="menu-item-5791245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791245 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-track/">Track and Field</a>
		</li>
		<li id="menu-item-5791246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791246 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-cross-country/">Cross Country</a>
		</li>
		<li id="menu-item-5791248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791248 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-wrestling/">Wrestling</a>
		</li>
		<li id="menu-item-5791247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791247 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-golf/">Golf</a>
		</li>
	</ul>
</li>
<li id="menu-item-171057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-171057 menu-large">
	<a href="https://www.ocregister.com/things-to-do/">Things To Do</a>
	<ul class="sub-menu">
		<li id="menu-item-5762924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5762924 menu-large">
			<a href="https://www.ocregister.com/things-to-do/">Things To Do</a>
		</li>
		<li id="menu-item-171081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171081 menu-large">
			<a href="https://www.ocregister.com/things-to-do/restaurant-reviews-food/">Restaurant Reviews + Food</a>
		</li>
		<li id="menu-item-171064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171064 menu-large">
			<a href="https://www.ocregister.com/things-to-do/movies-tv/">Movies + TV</a>
		</li>
		<li id="menu-item-171069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171069 menu-large">
			<a href="https://www.ocregister.com/things-to-do/music-concerts/">Music + Concerts</a>
		</li>
		<li id="menu-item-278184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278184 menu-large">
			<a href="https://www.ocregister.com/things-to-do/amusement-parks/">Amusement Parks + Disneyland</a>
		</li>
		<li id="menu-item-171089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171089 menu-large">
			<a href="https://www.ocregister.com/things-to-do/theater/">Theater + Arts</a>
		</li>
		<li id="menu-item-278272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278272 menu-large">
			<a href="https://www.ocregister.com/things-to-do/coast-magazine/">Coast Magazine</a>
		</li>
		<li id="menu-item-171075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171075 menu-large">
			<a href="https://www.ocregister.com/things-to-do/oc-family/">OC Family</a>
		</li>
		<li id="menu-item-278489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278489 menu-large">
			<a href="https://www.ocregister.com/things-to-do/home-garden/">Home + Garden</a>
		</li>
		<li id="menu-item-171091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171091 menu-large">
			<a href="https://www.ocregister.com/things-to-do/travel/">Travel</a>
		</li>
		<li id="menu-item-5763398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5763398 menu-large">
			<a href="https://www.ocregister.com/things-to-do/books/">Books</a>
		</li>
		<li id="menu-item-5830661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5830661 menu-large">
			<a href="https://www.ocregister.com/best-of-orange-county/">Best of Orange County</a>
		</li>
	</ul>
</li>
</ul>
</nav>

<div id="page" class="hfeed site">

<div class="header-placeholder"></div>
<header class="site-header default headroom--top">
<form class="search-form slide-search" method="GET"
      action="https://www.ocregister.com/">


	<input type="text" placeholder="Search" name="s">
	<input name="orderby" type="hidden" value="date"/>
	<input name="order" type="hidden" value="desc"/>
	<input type="submit" value="submit">


</form>

<div class="nav-wrapper">


<div class="nav-primary">


<div class="navigation-inner">

<span class="icon-hamburger"></span>
<div class="custom-logo logo">
	<a href="https://www.ocregister.com">
		<img src="https://www.ocregister.com/wp-content/uploads/2017/09/oc-register-logo-376x79.svg" alt="Orange County Register">
	</a>
</div>
<div class="status-bar">
	<div class="status-bar-wrapper">
		<ul id="status-bar-menu" class="status-bar-menu">
			<li id="menu-item-6204988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6204988">
				<a href="https://www.ocregister.com/newsletter/">Sign Up For Newsletters</a>
			</li>
			<li id="menu-item-545359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545359">
				<a href="http://ocregister.ca.newsmemory.com/">E-edition</a>
			</li>
			<li id="menu-item-545798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545798">
				<a href="https://myaccount.ocregister.com/">Subscribe + Subscriber Services</a>
			</li>
		</ul>
	</div>
</div>

<form class="search-form header-search" method="GET"
      action="https://www.ocregister.com/">


	<input type="text" placeholder="Search" name="s">
	<input name="orderby" type="hidden" value="date"/>
	<input name="order" type="hidden" value="desc"/>
	<input type="submit" value="submit">


</form>

<span class="icon-search"></span>
<nav class="menu-main-navigation-container">
<ul id="primary-menu" class="menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-170515 menu-large">
	<a href="https://www.ocregister.com/news/">News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262233 menu-large">
			<a href="https://www.ocregister.com/news/">News</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172777 menu-large">
			<a href="https://www.ocregister.com/news/crime/">Crime + Public Safety</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5858704 menu-large">
			<a href="https://www.ocregister.com/business/">Business</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170517 menu-large">
			<a href="https://www.ocregister.com/news/politics/">Politics</a>
		</li>
	</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-5833667 menu-large">
	<a href="https://www.ocregister.com/location/california/orange-county/">North OC News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-187550 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/anaheim/">Anaheim</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763080 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/brea/">Brea</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763079 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/buena-park/">Buena Park</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763081 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/cypress/">Cypress</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-187252 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/fullerton/">Fullerton</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763082 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/garden-grove/">Garden Grove</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763083 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/la-habra/">La Habra</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763084 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/la-palma/">La Palma</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763085 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/orange/">Orange + Villa Park</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763086 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/placentia/">Placentia</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-179285 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/santa-ana/">Santa Ana</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763087 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/seal-beach/">Seal Beach+ Los Alamitos</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763088 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/stanton/">Stanton</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-259974 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/tustin/">Tustin</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763089 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/westminster/">Westminster</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763090 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/yorba-linda/">Yorba Linda</a>
		</li>
	</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-has-children menu-item-5833666 menu-large">
	<a href="https://www.ocregister.com/location/california/orange-county/">South OC News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-188577 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/costa-mesa/">Costa Mesa</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763091 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/dana-point/">Dana Point</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-263372 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/fountain-valley/">Fountain Valley</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763092 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/huntington-beach/">Huntington Beach</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-179547 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/irvine/">Irvine</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763093 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/laguna-beach/">Laguna Beach</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763095 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/laguna-niguel/">Laguna Niguel + Aliso Viejo</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763094 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/laguna-hills/">Laguna Hills</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763096 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/ladera-ranch/">Ladera Ranch</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763097 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/lake-forest/">Lake Forest</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-259537 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/laguna-woods/">Laguna Woods</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763098 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/mission-viejo/">Mission Viejo</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763099 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/newport-beach/">Newport Beach</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763100 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/rancho-santa-margarita/">Rancho Santa Margarita</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763101 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/san-clemente/">San Clemente</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-5763102 menu-large">
			<a href="https://www.ocregister.com/location/california/orange-county/san-juan-capistrano/">San Juan Capistrano</a>
		</li>
	</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353067 menu-large">
	<a href="http://obits.ocregister.com/obituaries/orangecounty/">Obituaries</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170524 menu-large">
	<a href="https://www.ocregister.com/opinion/">Opinion</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-170528 menu-large">
	<a href="https://www.ocregister.com/sports/">Sports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262433 menu-large">
			<a href="https://www.ocregister.com/sports/">Sports</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266209 menu-large">
			<a href="https://www.ocregister.com/sports/mlb/los-angeles-angels/">Angels</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266573 menu-large">
			<a href="https://www.ocregister.com/sports/mlb/los-angeles-dodgers/">Dodgers</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266609 menu-large">
			<a href="https://www.ocregister.com/sports/nfl/los-angeles-chargers/">Chargers</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266934 menu-large">
			<a href="https://www.ocregister.com/sports/nfl/los-angeles-rams/">Rams</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266193 menu-large">
			<a href="https://www.ocregister.com/sports/nhl/anaheim-ducks/">Ducks</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266200 menu-large">
			<a href="https://www.ocregister.com/sports/nhl/los-angeles-kings/">Kings</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172798 menu-large">
			<a href="https://www.ocregister.com/sports/nba/lakers/">Lakers</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172812 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/">OC Varsity</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266171 menu-large">
			<a href="https://www.ocregister.com/sports/nba/clippers/">Clippers</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267993 menu-large">
			<a href="https://www.ocregister.com/sports/college-sports/">College Sports</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5768368 menu-large">
			<a href="https://www.ocregister.com/sports/college-sports/usc/">USC</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5769432 menu-large">
			<a href="https://www.ocregister.com/sports/college-sports/ucla/">UCLA</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266592 menu-large">
			<a href="https://www.ocregister.com/sports/mmaboxing/">MMA/Boxing</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270474 menu-large">
			<a href="https://www.ocregister.com/sports/soccer/">Soccer</a>
		</li>
	</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5791226 menu-large">
	<a href="https://www.ocregister.com/sports/high-school-sports/">OC Varsity</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5792289 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/">OC Varsity</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791230 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-football/">Football</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791229 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-basketball/">Basketball</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791228 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-baseball/">Baseball</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791232 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-softball/">Softball</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791231 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-soccer/">Soccer</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791249 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-tennis/">Tennis</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791242 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-volleyball/">Volleyball</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5792199 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-recruiting/">Recruiting</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791243 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-swimming/">Swimming</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791244 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-water-polo/">Water Polo</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791245 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-track/">Track and Field</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791246 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-cross-country/">Cross Country</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791248 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-wrestling/">Wrestling</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5791247 menu-large">
			<a href="https://www.ocregister.com/sports/high-school-sports/high-school-golf/">Golf</a>
		</li>
	</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-171057 menu-large">
	<a href="https://www.ocregister.com/things-to-do/">Things To Do</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5762924 menu-large">
			<a href="https://www.ocregister.com/things-to-do/">Things To Do</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171081 menu-large">
			<a href="https://www.ocregister.com/things-to-do/restaurant-reviews-food/">Restaurant Reviews + Food</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171064 menu-large">
			<a href="https://www.ocregister.com/things-to-do/movies-tv/">Movies + TV</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171069 menu-large">
			<a href="https://www.ocregister.com/things-to-do/music-concerts/">Music + Concerts</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278184 menu-large">
			<a href="https://www.ocregister.com/things-to-do/amusement-parks/">Amusement Parks + Disneyland</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171089 menu-large">
			<a href="https://www.ocregister.com/things-to-do/theater/">Theater + Arts</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278272 menu-large">
			<a href="https://www.ocregister.com/things-to-do/coast-magazine/">Coast Magazine</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171075 menu-large">
			<a href="https://www.ocregister.com/things-to-do/oc-family/">OC Family</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278489 menu-large">
			<a href="https://www.ocregister.com/things-to-do/home-garden/">Home + Garden</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171091 menu-large">
			<a href="https://www.ocregister.com/things-to-do/travel/">Travel</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5763398 menu-large">
			<a href="https://www.ocregister.com/things-to-do/books/">Books</a>
		</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5830661 menu-large">
			<a href="https://www.ocregister.com/best-of-orange-county/">Best of Orange County</a>
		</li>
	</ul>
</li>
</ul>
</nav>
<div id="div-gpt-ad-Sponsorship_1" class="dfp-ad dfp-Sponsorship_1" data-ad-unit="Sponsorship_1">
	<script type="text/javascript">
		if ("undefined" !== typeof googletag) {
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-Sponsorship_1"); });
		}
	</script>
</div>
</div>


</div>


<div class="widget widget-trending-stories">
	<div class="trending-bar trending">

	</div>

</div>
</div>
</header>
<div id="content" class="site-content">

<div class="header-banners">
	<div id="div-gpt-ad-interstitial" class="dfp-ad dfp-interstitial" data-ad-unit="interstitial">
		<script type="text/javascript">
			if ("undefined" !== typeof googletag) {
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-interstitial"); });
			}
		</script>
	</div>
	<div id="div-gpt-ad-top_leaderboard" class="dfp-ad dfp-top_leaderboard" data-ad-unit="top_leaderboard">
		<script type="text/javascript">
			if ("undefined" !== typeof googletag) {
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-top_leaderboard"); });
			}
		</script>
	</div>
</div>

			</DIV>
			<DIV id="sdi-midsection">
				<DIV id="sdi-rail-menu">
					


            <div id="div-gpt-ad-Cube1_RRail_ATF" class="dfp-ad dfp-Cube1_RRail_ATF" data-ad-unit="Cube1_RRail_ATF"> 
                <script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-Cube1_RRail_ATF"); } );
						}
					</script> 
              </div>

				</DIV>
				<div class="sdi-ad-leaderboard"></div>
				<!-- HST Content -->
				<form method="post" action="./mlb-boxscores.aspx?page=%2fdata%2fMLB%2fresults%2f2018%2fboxscore582479.html" id="frmPageLoader">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTc2MDMzMTAzMQ9kFgICCg9kFgJmD2QWAmYPZBYCAgEPZBYCAgUPZBYCZg9kFgJmD2QWAmYPZBYEZg9kFgQCAQ8WAh4LXyFJdGVtQ291bnQCB2QCAw8WAh8AAgdkAgEPZBYCZg9kFgJmD2QWAmYPZBYYAgEPDxYCHgRUZXh0BQNNTEJkZAIDD2QWAmYPFgQeBGhyZWYFLC9zcG9ydHMtc2NvcmVzL0Jhc2ViYWxsLVNjb3Jlcy1NYXRjaHVwcy5hc3B4Hglpbm5lcmh0bWwFBlNjb3Jlc2QCBQ8PFgIeB1Zpc2libGVoZBYCZg9kFgICAQ9kFgICAQ9kFgJmDxYEHwIFHC9uZXdzL21sYi1icmVha2luZy1uZXdzLmFzcHgfAwUETmV3c2QCBw9kFgJmDxYEHwIFGy9tYXRjaHVwcy9tbGItbWF0Y2h1cHMuYXNweB8DBQhNYXRjaHVwc2QCCQ9kFgJmDxYEHwIFPy9iYXNlYmFsbC9tbGItaW5qdXJpZXMuYXNweD9wYWdlPS9kYXRhL21sYi9pbmp1cnkvaW5qdXJpZXMuaHRtbB8DBQhJbmp1cmllc2QCCw9kFgJmDxYEHwIFOC9iYXNlYmFsbC9tbGItdGVhbXMuYXNweD9wYWdlPS9kYXRhL21sYi90ZWFtcy90ZWFtcy5odG1sHwMFBVRlYW1zZAIND2QWAmYPFgQfAgU+L2Jhc2ViYWxsL21sYi1wbGF5ZXJzLmFzcHg/cGFnZT0vZGF0YS9tbGIvcGxheWVycy9wbGF5ZXJzLmh0bWwfAwUHUGxheWVyc2QCDw9kFgJmDxYEHwIFTi9iYXNlYmFsbC9tbGItc3RhdGlzdGljcy5hc3B4P3BhZ2U9L2RhdGEvbWxiL3N0YXRpc3RpY3Mvc3RhdGlzdGljcy5odG1sJmhmPW9mZh8DBQpTdGF0aXN0aWNzZAIRD2QWAmYPFgQfAgVLL2Jhc2ViYWxsL21sYi1zdGFuZGluZ3MuYXNweD9wYWdlPS9kYXRhL21sYi9zdGFuZGluZ3Mvc3RhbmRpbmdzLmh0bWwmaGY9b2ZmHwMFCVN0YW5kaW5nc2QCEw9kFgJmDxYEHwIFVC9iYXNlYmFsbC9tbGItdHJhbnNhY3Rpb25zLmFzcHg/cGFnZT0vZGF0YS9tbGIvdHJhbnNhY3Rpb25zL3RyYW5zYWN0aW9ucy5odG1sJmhmPW9mZh8DBQxUcmFuc2FjdGlvbnNkAhUPZBYCZg8WBB8CBQ4vb2Rkcy9tbGIuYXNweB8DBQRPZGRzZAIXD2QWAmYPFgQfAgVBL2Jhc2ViYWxsL21sYi1kcmFmdHMuYXNweD9wYWdlPS9kYXRhL21sYi9kcmFmdHMvZW50cnkuaHRtbCZoZj1vZmYfAwUFRHJhZnRkGAIFRGN0bFBhZ2VMb2FkZXI6Y3RsUXVpY2tMaW5rczpfY3RsMDpuYXZpZ2F0aW9uTGlua3M6X2N0bDE6bXZRdWlja0xpbmtzDw9kZmQFS2N0bFBhZ2VMb2FkZXI6Y3RsUXVpY2tMaW5rczpfY3RsMDpuYXZpZ2F0aW9uTGlua3M6X2N0bDE6TmV3c0xpbms6bXZOZXdzTGluaw8PZAIBZDY8m0zOwqpDJpR9w/cieJXxGtugjfW3VmjV7tLgY8tM" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="558004B8" />
	<div id="sdi-rail-content">
  <div class="sdi-title-main-id">
    <div class="sdi-title-main-id-text">
      Major League Baseball</div>
  </div>

  <div class="sdi-ad-wlogo"></div>

  
<div class="sdi-logo">
    <span><a href="http://www.gracenote.com/sports/global-sports-data/" target="_blank"><img src="//images.sportsdirectinc.com/hst/powered_by_gn.png" border="0" width="195" height="23" title="Powered by Gracenote" alt="Powered by Gracenote" /></a></span>
</div>
  
  <div class="sdi-row">
    <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks">
        <div id="sdi-hnavigation">
            <ul class="sdi-hnav-heading">
                <li class="sdi-hnav-home"><a href="/gamematchups.aspx" title="Scores/Stats Home">Scores and Statistics</a></li>
            </ul>
            <div class="sdi-hnav-allsports">
                <ul class="sdi-hnav-prosports">
                    
                            
                        <li class="sdi-hnav-nfl"><a href="/sports-scores/Football-Scores-Matchups.aspx">NFL</a></li>
                            
                        <li class="sdi-hnav-mlb sdi-activesport"><a href="/sports-scores/Baseball-Scores-Matchups.aspx">MLB</a></li>
                            
                        <li class="sdi-hnav-nba"><a href="/sports-scores/Basketball-Scores-Matchups.aspx">NBA</a></li>
                            
                        <li class="sdi-hnav-nhl"><a href="/sports-scores/Hockey-Scores-Matchups.aspx">NHL</a></li>
                            
                        <li class="sdi-hnav-mls"><a href="/sports-scores/soccer-mls-scores-matchups.aspx">MLS</a></li>
                            
                        <li class="sdi-hnav-ncb"><a href="/sports-scores/College-Basketball-Scores-Matchups.aspx">NCAAB</a></li>
                            
                        <li class="sdi-hnav-ncf"><a href="/sports-scores/College-Football-Scores-Matchups.aspx">NCAAF</a></li>
                    <li class="sdi-hnav-more sdi-hnav-drop-parent"><a href="#">More<span class="sdi-triangle"></span></a>
                        <ul class="sdi-hnav-subdrop sdi-drop-function">
                            
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                            
                            <li style="display: none"></li>
                        </ul>
                    </li>
                </ul>
            </div>
            
        <div id="sdi-insport" class="sdi-mlb-quicklinks">

            <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_SportAbr" class="sdi-title-insport">MLB</span>
            
            <div class="sdi-insport-links">

                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_ScoresMatchupsListItem" class="sdi-mnav-scoreboard"><a href="/sports-scores/Baseball-Scores-Matchups.aspx" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_ScoresMatchupsLink" target="_parent">Scores</a></span>
                
                

                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_MatchupListItem" class="sdi-mnav-matchups"><a href="/matchups/mlb-matchups.aspx" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_MatchupsLink" target="_parent">Matchups</a></span>
                
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_InjuriesListItem" class="sdi-mnav-injuries"><a href="/baseball/mlb-injuries.aspx?page=/data/mlb/injury/injuries.html" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_InjuriesLink" target="_parent">Injuries</a></span>
                	    
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_TeamsListItem" class="sdi-mnav-teams"><a href="/baseball/mlb-teams.aspx?page=/data/mlb/teams/teams.html" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_TeamsLink" target="_parent">Teams</a></span>
                	    
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_PlayersListItem" class="sdi-mnav-players"><a href="/baseball/mlb-players.aspx?page=/data/mlb/players/players.html" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_PlayersLink" target="_parent">Players</a></span>
                	    
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_StatisticsListItem" class="sdi-mnav-stats"><a href="/baseball/mlb-statistics.aspx?page=/data/mlb/statistics/statistics.html&hf=off" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_StatisticsLink" target="_parent">Statistics</a></span>

                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_StandingsListItem" class="sdi-mnav-standings"><a href="/baseball/mlb-standings.aspx?page=/data/mlb/standings/standings.html&hf=off" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_StandingsLink" target="_parent">Standings</a></span>
                
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_TransactionsListItem" class="sdi-mnav-transactions"><a href="/baseball/mlb-transactions.aspx?page=/data/mlb/transactions/transactions.html&hf=off" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_TransactionsLink" target="_parent">Transactions</a></span>
                
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_OddsListItem" class="sdi-mnav-odds"><a href="/odds/mlb.aspx" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_OddsLink" target="_parent">Odds</a></span>
                
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_DraftListItem" class="sdi-mnav-draft"><a href="/baseball/mlb-drafts.aspx?page=/data/mlb/drafts/entry.html&hf=off" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_DraftLink" target="_parent">Draft</a></span>
            </div>
        </div>
    

        </div>
    </span>
    <div class="sdi-ad-wlinks"></div>
  </div>

  <div class="sdi-title-page-type">
    BOXSCORE<span class="sdi-play-by-play-showhide" style="display: none;"> | <a href="/baseball/mlb-playbyplay.aspx?page=/data/mlb/playbyplay/2018/playbyplay582479.html">PLAY-BY-PLAY</a></span>
			</div>
	
    <div class="sdi-title-page-who">
      Colorado at LA Dodgers</div>

    
      



<script type="text/javascript" src="http://images.sportsdirectinc.com/javascript/Cookies.js"></script>
<script type="text/javascript" src="http://images.sportsdirectinc.com/javascript/DynamicPageRefresh.js"></script>

<div id="sdi-refresh-rate"></div>

<script type="text/javascript" language="Javascript">

    // name of the cookie we will be using to store the refresh rate between pages
    var cookie_name ="PageRefreshRate";
    //id of the div element we will be putting the refresh html into
    var refresh_div_name = "sdi-refresh-rate";
    //first time visitor's default refresh rate 
    var default_refresh_rate = 30000;

    //Refresh options
    var refresh_options = { "label": 'Refresh:', "data":[{ 
    "LinkText" : 'Off',
     "RefreshRate" : 0
    },

    { "LinkText" : "30",
     "RefreshRate" : 30000
    },
    
    { "LinkText" : "60",
     "RefreshRate" : 60000
    }]};

    //start refresh cycle
    timedRefresh();
    //creates the refresh option links
    RefreshLinkUpdate();

</script>

    <div class="sdi-quickhits">
      <strong>When: </strong>4:09 PM&nbsp;ET,&nbsp;Monday, October 1, 2018<br/><strong>Where: </strong>Dodger Stadium, Los Angeles, California<br/><strong>Temperature</strong>:
	90&deg;
		<br/><strong>Umpires</strong>: 
	Home -
			Bill Welke, 1B -
			Brian Gorman, 2B -
			Jerry Meals, 3B -
			Marvin Hudson, LF -
			David Rackley, RF -
			Quinn Wolcott<br/><br/></div>

	
        <div><div id="Scoreboard_5_"><div class=''></div><div class="sdi-divScoreColumn_1-1"><div id="GameHolder"><div id="Game_5_582479" class="sdi-so"><div class="sdi-so-title" id="Title_5_582479">Colorado at LA Dodgers</div><div class='sdi-spacerquarter'></div><table class="sdi-data-wide" cellSpacing="1" bgColor="#999999">
	<tr>
		<td class="sdi-datahead-sub" id="Status_5_582479" width="17%">Bot 5</td>
		<td class="sdi-datahead-sub" width="5%">1</td>
		<td class="sdi-datahead-sub" width="5%">2</td>
		<td class="sdi-datahead-sub" width="5%">3</td>
		<td class="sdi-datahead-sub" width="5%">4</td>
		<td class="sdi-datahead-sub" width="5%">5</td>
		<td class="sdi-datahead-sub" width="5%">6</td>
		<td class="sdi-datahead-sub" width="5%">7</td>
		<td class="sdi-datahead-sub" width="5%">8</td>
		<td class="sdi-datahead-sub" width="5%">9</td>
		<td class="sdi-datahead-sub" width="5%">R</td>
		<td class="sdi-datahead-sub" width="4%">H</td>
		<td class="sdi-datahead-sub" width="5%">E</td>
	</tr>
	<tr>
		<td class="sdi-datacell"><a Target=_parent href=/baseball/mlb-teams.aspx?page=/data/MLB/teams/team2956.html>COL                 </a></td>
		<td class="sdi-datacell">0</td>
		<td class="sdi-datacell">0</td>
		<td class="sdi-datacell">0</td>
		<td class="sdi-datacell">0</td>
		<td class="sdi-datacell">0</td>
		<td class="sdi-datacell">-</td>
		<td class="sdi-datacell">-</td>
		<td class="sdi-datacell">-</td>
		<td class="sdi-datacell">-</td>
		<td class="sdi-datacell" id="VisitScore_5_582479">0</td>
		<td class="sdi-datacell">0</td>
		<td class="sdi-datacell">0</td>
	</tr>
	<tr>
		<td class="sdi-datacell"><a Target=_parent href=/baseball/mlb-teams.aspx?page=/data/MLB/teams/team2967.html>LAD                 </a></td>
		<td class="sdi-datacell">0</td>
		<td class="sdi-datacell">0</td>
		<td class="sdi-datacell">0</td>
		<td class="sdi-datacell">2</td>
		<td class="sdi-datacell">2</td>
		<td class="sdi-datacell">-</td>
		<td class="sdi-datacell">-</td>
		<td class="sdi-datacell">-</td>
		<td class="sdi-datacell">-</td>
		<td class="sdi-datacell" id="HomeScore_5_582479">4</td>
		<td class="sdi-datacell">5</td>
		<td class="sdi-datacell">0</td>
	</tr>
</table>
<div class='sdi-spacerquarter'></div><div class="bases-hold"><table class="mlb_bso">
	<tr width="100%">
		<td width="170px" class="mlb_bso"><strong>Pitching: </strong><a Target=_parent href=/baseball/mlb-players.aspx?page=/data/mlb/players/player113792.html>German Marquez</a><div class="sdi-spacerquarter"></div><strong>At Bat: </strong><a Target=_parent href=/baseball/mlb-players.aspx?page=/data/mlb/players/player106974.html>Yasmani Grandal</a></td>
		<td></td>
		<td class="mlb_bso" width="50px">B <img src=http://images.sportsdirectinc.com/scores/baseball/0b.gif alt=0 balls /><br>S <img src=http://images.sportsdirectinc.com/scores/baseball/0s.gif alt=0 Strikes /><br>O <img src=http://images.sportsdirectinc.com/scores/baseball/2s.gif alt=2 outs /></td>
		<td width="30px"><img src=http://images.sportsdirectinc.com/scores/baseball/0.gif /></td>
	</tr>
</table>
</div><div class="onoff"><a Target=_parent href=/baseball/mlb-matchups.aspx?page=/data/MLB/matchups/g4_summary_2.html>Matchup</a>&nbsp;|&nbsp;<a Target=_parent href=/baseball/mlb-preview.aspx?page=/data/MLB/matchups/g4_preview_2.html>Preview</a>&nbsp;|&nbsp;<a Target=_parent href=/baseball/mlb-boxscores.aspx?page=/data/MLB/results/2018/boxscore582479.html>Boxscore</a>&nbsp;</div><div class='sdi-spacerquarter'></div></div></div></div><input name="_ctl1" type="hidden" id="EventID" value="582479" /></div></div>
      <div class="sdi-so">
      <div class="sdi-so-title">Colorado</div>
<div class="sdi-spacerquarter"></div>
<table border="0" cellpadding="2" cellspacing="1" bgcolor="#999999" class="sdi-data-wide">
       <tr align="right"> 
          <td align="left" class="sdi-datahead-sub">
            Hitters</td>
          <td class="sdi-datahead-sub">
            Pos</td>
          <td class="sdi-datahead-sub">
            AB</td>
          <td class="sdi-datahead-sub">
            R</td>
          <td class="sdi-datahead-sub">
            H</td>
          <td class="sdi-datahead-sub">
            RBI</td>
          <td class="sdi-datahead-sub">
            BB</td>
          <td class="sdi-datahead-sub">
            K</td>
          <td class="sdi-datahead-sub">
            LOB</td>
          <td class="sdi-datahead-sub">
            Avg</td>
        </tr>

			  <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player107157.html">Charlie Blackmon</a>
      		</td>
            <td class="sdi-datacell">
              CF</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              .288</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player106108.html">DJ LeMahieu</a>
      		</td>
            <td class="sdi-datacell">
              2B</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              .277</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player114201.html">David Dahl</a>
      		</td>
            <td class="sdi-datacell">
              LF</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              .275</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player44011.html">Nolan Arenado</a>
      		</td>
            <td class="sdi-datacell">
              3B</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              .296</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player113234.html">Trevor Story</a>
      		</td>
            <td class="sdi-datacell">
              SS</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              .290</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player43449.html">Carlos Gonzalez</a>
      		</td>
            <td class="sdi-datacell">
              RF</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              .277</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player43756.html">Ian Desmond</a>
      		</td>
            <td class="sdi-datacell">
              1B</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              .236</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player107065.html">Tony Wolters</a>
      		</td>
            <td class="sdi-datacell">
              C</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              .170</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player113792.html">German Marquez</a>
      		</td>
            <td class="sdi-datacell">
              SP</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              .300</td>
          </tr>
        <tr align="right"> 
		          <td align=left colspan="2" class="sdi-datahead-sub">
		            Totals</td>
		          <td class="sdi-datahead-sub">13</td>
		          <td class="sdi-datahead-sub">0</td>
		          <td class="sdi-datahead-sub">0</td>
		          <td class="sdi-datahead-sub">0</td>
		          <td class="sdi-datahead-sub">2</td>
		          <td class="sdi-datahead-sub">2</td>
		          <td class="sdi-datahead-sub">5</td>
		          <td class="sdi-datahead-sub">&nbsp;</td>
		        </tr>
			    <tr> 
          <td class="sdi-datahead-sub" colspan="10">
            Batting</td>
        </tr>
        
        <tr> 
            <td colspan="10" class="sdi-datacell" >
              <strong>Runners left in scoring position, 2 out -</strong> 
              DJ LeMahieu (48)</td>
          </tr>
        <tr> 
            <td colspan="10" class="sdi-datacell" >
              <strong>S -</strong> 
              German Marquez (5)</td>
          </tr>
        <tr> 
            <td colspan="10" class="sdi-datahead-sub">
              Baserunning</td>
          </tr>
          <tr> 
              <td colspan="10" class="sdi-datacell" ><strong>CS -</strong> 
              David Dahl (3, 2nd by Buehler/Grandal)</td>
            </tr>
          <tr> 
            <td colspan="10" class="sdi-datahead-sub">
              Fielding</td>
          </tr>
          <tr> 
              <td colspan="10" class="sdi-datacell">
                <strong>PB - </strong>
                Tony Wolters (6)</td>
            </tr>
          </table><div class="sdi-spacerhalf"></div>

	  <table border="0" cellpadding="2" cellspacing="1" bgcolor="#999999" class="sdi-data-wide">
        
        <tr align="right"> 
          <td align=left class="sdi-datahead-sub">
            Pitchers</td>
          <td class="sdi-datahead-sub">
            IP</td>
          <td class="sdi-datahead-sub">
            H</td>
          <td class="sdi-datahead-sub">
            R</td>
          <td class="sdi-datahead-sub">
            ER</td>
          <td class="sdi-datahead-sub">
            BB</td>
          <td class="sdi-datahead-sub">
            K</td>
          <td class="sdi-datahead-sub">
            HR</td>
          <td class="sdi-datahead-sub">
            ERA</td>
        </tr>

        
        <tr align="right" > 
              <td align="left" class="sdi-datacell">
                <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player113792.html">German Marquez</a>
      		<font color="#CE0000">
                </font>
              </td>
              <td class="sdi-datacell">
                4.2</td>
              <td class="sdi-datacell">
                5</td>
              <td class="sdi-datacell">
                4</td>
              <td class="sdi-datacell">
                4</td>
              <td class="sdi-datacell">
                2</td>
              <td class="sdi-datacell">
                9</td>
              <td class="sdi-datacell">
                2</td>
              <td class="sdi-datacell">
                3.86</td>
            </tr>
        <tr> 
            <td colspan="9" class="sdi-datacell">
              <strong>IBB -</strong> 
              Enrique Hernandez (by Marquez)</td>
          </tr>
        <tr> 
          <td colspan="9" class="sdi-datacell">
            <strong>Pitches-Strikes -</strong> 
            German Marquez 84-58</td>
        </tr>

        <tr> 
          <td colspan=9 class="sdi-datacell">
            <strong>Ground Balls-Fly Balls -</strong> 
            German Marquez 3-3</td>
        </tr>

        <tr> 
          <td colspan=9  class="sdi-datacell">
            <strong>Batters Faced -</strong> 
            German Marquez 22</td>
        </tr>

       </table><div class="sdi-spacerquarter"></div>
	</div>
	
	<div class="sdi-so">
      <div class="sdi-so-title">LA Dodgers</div>
<div class="sdi-spacerquarter"></div>
<table border="0" cellpadding="2" cellspacing="1" bgcolor="#999999" class="sdi-data-wide">
       <tr align="right"> 
          <td align="left" class="sdi-datahead-sub">
            Hitters</td>
          <td class="sdi-datahead-sub">
            Pos</td>
          <td class="sdi-datahead-sub">
            AB</td>
          <td class="sdi-datahead-sub">
            R</td>
          <td class="sdi-datahead-sub">
            H</td>
          <td class="sdi-datahead-sub">
            RBI</td>
          <td class="sdi-datahead-sub">
            BB</td>
          <td class="sdi-datahead-sub">
            K</td>
          <td class="sdi-datahead-sub">
            LOB</td>
          <td class="sdi-datahead-sub">
            Avg</td>
        </tr>

			  <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player113079.html">Joc Pederson</a>
      		</td>
            <td class="sdi-datacell">
              LF</td>
            <td class="sdi-datacell">
              3</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              .249</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player43868.html">Justin Turner</a>
      		</td>
            <td class="sdi-datacell">
              3B</td>
            <td class="sdi-datacell">
              3</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              .310</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player114771.html">Max Muncy</a>
      		</td>
            <td class="sdi-datacell">
              1B</td>
            <td class="sdi-datacell">
              3</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              .261</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player106965.html">Manny Machado</a>
      		</td>
            <td class="sdi-datacell">
              SS</td>
            <td class="sdi-datacell">
              3</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              .274</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player106974.html">Yasmani Grandal</a>
      		</td>
            <td class="sdi-datacell">
              C</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              .242</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player115942.html">Cody Bellinger</a>
      		</td>
            <td class="sdi-datacell">
              CF</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              .261</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player114929.html">Yasiel Puig</a>
      		</td>
            <td class="sdi-datacell">
              RF</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              .268</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player108302.html">Enrique Hernandez</a>
      		</td>
            <td class="sdi-datacell">
              2B</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              .255</td>
          </tr>
        <tr align="right" > 
            <td align="left" class="sdi-datacell">
              <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player133535.html">Walker Buehler</a>
      		</td>
            <td class="sdi-datacell">
              SP</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              0</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              1</td>
            <td class="sdi-datacell">
              2</td>
            <td class="sdi-datacell">
              .143</td>
          </tr>
        <tr align="right"> 
		          <td align=left colspan="2" class="sdi-datahead-sub">
		            Totals</td>
		          <td class="sdi-datahead-sub">20</td>
		          <td class="sdi-datahead-sub">4</td>
		          <td class="sdi-datahead-sub">5</td>
		          <td class="sdi-datahead-sub">4</td>
		          <td class="sdi-datahead-sub">2</td>
		          <td class="sdi-datahead-sub">9</td>
		          <td class="sdi-datahead-sub">10</td>
		          <td class="sdi-datahead-sub">&nbsp;</td>
		        </tr>
			    <tr> 
          <td class="sdi-datahead-sub" colspan="10">
            Batting</td>
        </tr>
        
        <tr> 
            <td colspan="10" class="sdi-datacell"><strong>2B -</strong> 
            Joc Pederson (27), Yasiel Puig (21)</td>
          </tr>
        <tr> 
            <td colspan="10" class="sdi-datacell" ><strong>HR -</strong> 
            Max Muncy (35), Cody Bellinger (25)</td>
          </tr>
        <tr> 
            <td colspan="10" class="sdi-datacell" >
              <strong>TB -</strong> 
              Joc Pederson 2, Max Muncy 4, Manny Machado, Cody Bellinger 4, Yasiel Puig 2</td>
          </tr>
        <tr> 
            <td colspan="10" class="sdi-datacell" ><strong>RBI - </strong>
            Max Muncy 2 (79), Cody Bellinger 2 (76)</td>
          </tr>
        <tr> 
            <td colspan="10" class="sdi-datacell" >
              <strong>2-Out RBI -</strong> 
              Cody Bellinger 2 (29)</td>
          </tr>
        <tr> 
            <td colspan="10" class="sdi-datacell" >
              <strong>Runners left in scoring position, 2 out -</strong> 
              Yasiel Puig (38), Walker Buehler (5)</td>
          </tr>
        </table><div class="sdi-spacerhalf"></div>

	  <table border="0" cellpadding="2" cellspacing="1" bgcolor="#999999" class="sdi-data-wide">
        
        <tr align="right"> 
          <td align=left class="sdi-datahead-sub">
            Pitchers</td>
          <td class="sdi-datahead-sub">
            IP</td>
          <td class="sdi-datahead-sub">
            H</td>
          <td class="sdi-datahead-sub">
            R</td>
          <td class="sdi-datahead-sub">
            ER</td>
          <td class="sdi-datahead-sub">
            BB</td>
          <td class="sdi-datahead-sub">
            K</td>
          <td class="sdi-datahead-sub">
            HR</td>
          <td class="sdi-datahead-sub">
            ERA</td>
        </tr>

        
        <tr align="right" > 
              <td align="left" class="sdi-datacell">
                <a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player133535.html">Walker Buehler</a>
      		<font color="#CE0000">
                </font>
              </td>
              <td class="sdi-datacell">
                5.0</td>
              <td class="sdi-datacell">
                0</td>
              <td class="sdi-datacell">
                0</td>
              <td class="sdi-datacell">
                0</td>
              <td class="sdi-datacell">
                2</td>
              <td class="sdi-datacell">
                2</td>
              <td class="sdi-datacell">
                0</td>
              <td class="sdi-datacell">
                2.65</td>
            </tr>
        <tr> 
          <td colspan="9"  class="sdi-datacell">
            <strong>HBP -</strong> 
              Ian Desmond (by Buehler)</td>
          </tr>
        <tr> 
          <td colspan="9" class="sdi-datacell">
            <strong>Pitches-Strikes -</strong> 
            Walker Buehler 69-45</td>
        </tr>

        <tr> 
          <td colspan=9 class="sdi-datacell">
            <strong>Ground Balls-Fly Balls -</strong> 
            Walker Buehler 7-2</td>
        </tr>

        <tr> 
          <td colspan=9  class="sdi-datacell">
            <strong>Batters Faced -</strong> 
            Walker Buehler 17</td>
        </tr>

       </table><div class="sdi-spacerquarter"></div>
    </div>
  </div>

<div id="sdi-rail-third">
  <div class="sdi-ad-insidewrapper"></div>
</div>
</form>

				<!-- HST Content -->
			</DIV>
			<DIV id="sdi-footer">
				<!-- Start Footer -->
				

<div id="div-gpt-ad-bottom_leaderboard" class="dfp-ad dfp-bottom_leaderboard" data-ad-unit="bottom_leaderboard"> 
            <script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-bottom_leaderboard"); } );
						}
					</script> 
          </div>
<footer class="site-footer">
    <header class="footer-header">
      <div class="footer-header-wrapper">
        <ul id="footer-links-menu" class="footer-links">
          <li id="menu-item-509789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509789"><a href="//www.ocregister.com/traffic/">Live Traffic Map</a></li>
          <li id="menu-item-509894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509894"><a href="//www.ocregister.com/weather/">Weather</a></li>
        </ul>
        <ul class="sharing">
          <li> <a href="https://facebook.com/ocregister"
					   target="self"
					   class="icon-facebook"> <span class="label">Facebook</span> </a> </li>
          <li> <a href="https://twitter.com/ocregister"
					   target="self"
					   class="icon-twitter"> <span class="label">Twitter</span> </a> </li>
          <li> <a href="https://instagram.com/orangecountyregister"
					   target="self"
					   class="icon-instagram"> <span class="label">Instagram</span> </a> </li>
          <li> <a href="//www.ocregister.com/feed/"
					   target="self"
					   class="icon-feed"> <span class="label">RSS</span> </a> </li>
        </ul>
      </div>
    </header>
    <div class="footer-menus-wrapper">
      <ul id="footer-menu" class="footer-menus">
        <li id="menu-item-500006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-500006"><a>About Us</a><span class="expander"><a href="#" class="icon-plus"></a></span>
          <ul class="footer-menu">
            <li id="menu-item-5766430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5766430"><a href="//www.ocregister.com/about-us/">About Us</a></li>
            <li id="menu-item-2353010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2353010"><a href="//www.ocregister.com/contact/">Contact Us</a></li>
            <li id="menu-item-555382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-555382"><a href="//www.socalnewsgroup.com/about-scng-1/">About SCNG</a></li>
            <li id="menu-item-5771078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5771078"><a href="https://careers.smartrecruiters.com/DigitalFirstMedia/southern-california-news-group">Work with Us</a></li>
            <li id="menu-item-4632619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4632619"><a href="https://socalnewsgroup.mybrightsites.com/">Company Store</a></li>
          </ul>
        </li>
        <li id="menu-item-501898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-501898"><a>Advertising Sections</a><span class="expander"><a href="#" class="icon-plus"></a></span>
          <ul class="footer-menu">
            <li id="menu-item-5775221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5775221"><a href="//marketplace.ocregister.com/ocr">Cars</a></li>
            <li id="menu-item-2353011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353011"><a href="//marketplace.ocregister.com/ocr">Classified</a></li>
            <li id="menu-item-557590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-557590"><a href="//www.ocregister.com/jobs/">Jobs</a></li>
            <li id="menu-item-557670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-557670"><a href="//www.ocregister.com/real-estate/">Real Estate</a></li>
            <li id="menu-item-557626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-557626"><a href="//www.ocregister.com/knowledge-cafe/">Knowledge Cafe</a></li>
            <li id="menu-item-2353012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353012"><a href="//ocregister.ca.newsmemory.com/?special=Top+Workplaces">Top Workplaces</a></li>
            <li id="menu-item-559267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559267"><a href="//creative.freedominteractive.com/shop/ocr/">Deals</a></li>
          </ul>
        </li>
        <li id="menu-item-502365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-502365"><a>How to Advertise with us</a><span class="expander"><a href="#" class="icon-plus"></a></span>
          <ul class="footer-menu">
            <li id="menu-item-562092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-562092"><a href="//www.freedomnewsgroup.net/online-advertising-solutions">Place an Online Ad</a></li>
            <li id="menu-item-562912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-562912"><a href="//www.freedomnewsgroup.net/print-advertising-solutions">Place a Print Ad</a></li>
            <li id="menu-item-563667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563667"><a href="//marketplace.ocregister.com/ocr">Place a Classified Ad</a></li>
            <li id="menu-item-564389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564389"><a href="//www.freedomnewsgroup.net/media-kits">Media Kits</a></li>
            <li id="menu-item-2353013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2353013"><a href="//www.ocregister.com/contact/">Advertising Contact Information</a></li>
          </ul>
        </li>
        <li id="menu-item-502761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-502761"><a>How to find us on other platforms</a><span class="expander"><a href="#" class="icon-plus"></a></span>
          <ul class="footer-menu">
            <li id="menu-item-2466170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2466170"><a href="//www.ocregister.com/newsletter-signup/">Newsletter Signup</a></li>
            <li id="menu-item-565641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-565641"><a href="//ocregister.ca.newsmemory.com/">E-edition</a></li>
            <li id="menu-item-5774194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5774194"><a href="//www.ocregister.com/2013/04/01/find-your-community-news-online/">Weekly E-editions</a></li>
            <li id="menu-item-2353014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353014"><a href="/sitemap.xml">Site Map</a></li>
          </ul>
        </li>
        <li id="menu-item-503011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-503011"><a>Subscriber services</a><span class="expander"><a href="#" class="icon-plus"></a></span>
          <ul class="footer-menu">
            <li id="menu-item-4643665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4643665"><a href="https://freedom.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html">Customer Service</a></li>
            <li id="menu-item-574645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574645"><a href="https://ocrsubscribe.com/subscriptionpanel?pid=12">Subscribe</a></li>
            <li id="menu-item-5769845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5769845"><a href="//rewards.ocregister.com/">Reader Rewards</a></li>
          </ul>
        </li>
        <li id="menu-item-503428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-503428"><a>Partners</a><span class="expander"><a href="#" class="icon-plus"></a></span>
          <ul class="footer-menu">
            <li id="menu-item-566632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566632"><a href="//www.ocregister.com/things-to-do/coast-magazine/">Coast Magazine</a></li>
            <li id="menu-item-567108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567108"><a href="//www.ocregister.com/things-to-do/oc-family/">OC Family</a></li>
            <li id="menu-item-567072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-567072"><a href="//www.ocregister.com/sports/southland-golf/">Southland Golf</a></li>
            <li id="menu-item-503691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-503691"><a href="//www.thecannifornian.com/">The Cannifornian</a></li>
          </ul>
        </li>
      </ul>
    </div>
    <div class="colophon">
      <ul id="footer-bottom-menu" class="menu">
        <li id="menu-item-508707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508707"><a href="//www.ocregister.com/copyright/">Copyright</a></li>

        <li id="menu-item-547659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547659"><a href="//www.ocregister.com/mandatory-arbitration/">Arbitration</a></li>
      </ul>
    </div>
  </footer>
  
 <div id="sharing_email" style="display: none;">
  <form action="/sports/" method="post">
    <label for="target_email">Send to Email Address</label>
    <input type="email" name="target_email" id="target_email" value="" />
    <label for="source_name">Your Name</label>
    <input type="text" name="source_name" id="source_name" value="" />
    <label for="source_email">Your Email Address</label>
    <input type="email" name="source_email" id="source_email" value="" />
    <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
    <script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script> 
    <img style="float: right; display: none" class="loading" src="//www.ocregister.com/wp-content/mu-plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
    <input type="submit" value="Send Email" class="sharing_send" />
    <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
    <div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses! </div>
    <div class="errors errors-2" style="display: none;"> Email check failed, please try again </div>
    <div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email. </div>
  </form>
</div>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="ocregister.com"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script> 
<!-- END Parse.ly Include: Standard --> 

<!-- /// LOAD CHARTBEAT /// --> 
<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 3413;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "//") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script> 
<script type="text/javascript">
	// <![CDATA[
		var disqus_shortname = "ocregister";
		var disqus_domain = "disqus.com";
		(function () {
			var nodes = document.getElementsByTagName('span');
			for (var i = 0, url; i < nodes.length; i++) {
				if (nodes[i].className.indexOf('dsq-postid') != -1) {
					nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1]
					nodes[i].parentNode.href = url + '#disqus_thread';
				}
			}
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_domain + '/forums/' + disqus_shortname + '/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	//]]>
	</script>
<div style="display:none"> </div>
<script type='text/javascript'>
/* <![CDATA[ */
if ( 'undefined' !== typeof _snaq ) {
_snaq.push(['setAuthor', '']);
_snaq.push(['setArticlePublishTime','']);
_snaq.push(['setSection', 'Sports']);
}

/* ]]> */
</script> 
<script type='text/javascript' id="_nw2e-js" defer="defer" src='https://launch.newsinc.com/js/embed.js?ver=4.7.5'></script>
<script type='text/javascript' src='//www.ocregister.com/_static/??/wp-content/plugins/photonfill/js/picturefill.min.js,/wp-content/plugins/photonfill/js/lazysizes.min.js?m=1491843744j'></script>
<script type='text/javascript' src='//s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ocregister.com/wp-content/mu-plugins/jetpack/modules/wpgroho.js?m=1491538281g'></script>
<script type='text/javascript' src='//assets.digitalfirstmedia.com/prod/static/js/common.45555506318a6b3a8f84.min.js?ver=1.0'></script>
<!--[if lt IE 10]>
<script type='text/javascript' src='//assets.digitalfirstmedia.com/prod/static/js/polyfills.45555506318a6b3a8f84.min.js?ver=1.0'></script>
<![endif]-->
<script type='text/javascript' src='//assets.digitalfirstmedia.com/prod/static/js/boldcoastal.45555506318a6b3a8f84.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpAsyncAdUnits = ["#div-gpt-ad-Cube3_RRail_lower"];
/* ]]> */
</script>
<script type='text/javascript' src='//www.ocregister.com/wp-content/themes/wp-mason/static/js/global.min.js?m=1491843744g'></script>
<script async type='text/javascript' src='https://s.ntv.io/serve/load.js'></script>
<script async type='text/javascript' src='https://script.crazyegg.com/pages/scripts/0048/0536.js?415672'></script>
<script type='text/javascript' src='//www.ocregister.com/wp-includes/js/wp-embed.min.js?m=1494975129g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'126836891',post:'0',tz:'-7',srv:'www.ocregister.com'} ]);
	_stq.push([ 'clickTrackerInit', '126836891', '0' ]);
</script>

			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"949ceaf672","applicationID":"34743203","transactionName":"MQZWYhAFXhdYAUBfWwhMdVUWDV8KFgFVQlEBDEZP","queueTime":0,"applicationTime":267,"atts":"HUFBFFgfTUgbAxYMTxse","errorBeacon":"bam.nr-data.net","agent":""}</script>
			
			

				<!-- End Footer -->
			</DIV> 
		</DIV>
	</body>
</HTML>